您的位置:首页 > 股票资源 > 同花顺公式

同花顺主筹运轨指标公式

2019-04-15 23:32:51   来源:股旁网   编辑:股旁网

VAR1:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,1);
主筹:EMA(WINNER(C)*70,1),colorred,LINETHICK1;
次主筹月均:EMA(主筹,21),coloryellow,LINETHICK2;
主筹长期成本:EMA(EMA(主筹,5),89),colorwhite,LINETHICK3;
散筹差值:VAR1-主筹,color009500,LINETHICK2;
VAR2:=IF(C>=O,H,0);
VAR3:=IF(C<=O,REF(H,1),VAR2);
VAR4:=IF(C>=O,V,0);
VAR5:=IF(C<=O,REF(V,1),VAR4);
VAR6:=COUNT(VAR3>REF(VAR3,1) AND VAR5=2 AND C>O;
量价背离:VAR6*30,STICK,colorgray,LINETHICK3;

同花顺主筹运轨指标公式

 

郑重声明:股票之家所有内容和资源仅供参考学习,本站不保证其准确性、真实性、完整性、有效性、及时性、原创性,不对您构成任何投资建议,据此操作,风险自负,本站不承担任何责任。股市有风险,投资需谨慎。本站部分内容来源于网络,如侵犯了您的版权,请和站长联系删除。
股票之家,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,炒股经验等信息,股票之家—靠谱的股票学习和炒股交流网站!
版权所有:股票之家, www.sanhu.com   豫ICP备18015034号-1   广告合作QQ:258637100,邮箱:258637100#qq.com