您的位置:首页 > 股票资源 > 同花顺公式

同花顺主力吃货指标公式

2019-04-15 23:32:49   来源:股旁网   编辑:股旁网

N:=8;
M:=13;
P:=60;
S:=3;
V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
超大主力吃: IF(V4>=0,V4,0),COLOR7F00FF,LINETHICK3;
超大主力吐: IF(V4<=0,V4,0),COLOR66FF00,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
超大主力吃货线:8,COLORFF80FF,LINETHICK2,CROSSDOT;

同花顺主力吃货指标公式

 

郑重声明:股票之家所有内容和资源仅供参考学习,本站不保证其准确性、真实性、完整性、有效性、及时性、原创性,不对您构成任何投资建议,据此操作,风险自负,本站不承担任何责任。股市有风险,投资需谨慎。本站部分内容来源于网络,如侵犯了您的版权,请和站长联系删除。
股票之家,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,炒股经验等信息,股票之家—靠谱的股票学习和炒股交流网站!
版权所有:股票之家, www.sanhu.com   豫ICP备18015034号-1   广告合作QQ:258637100,邮箱:258637100#qq.com