多周期均线操作思路及方法

2019-03-18 23:48:25   来源:股旁网   编辑:股旁网

5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

短线操作方法

遵行自上而下的选股思路

1:选股

月线选股:5月线拐头向上
XG5日:MA(C,5)>REF(MA(C,5),1) AND REF(MA(C,5),1);

周线选股:13周线拐头向上
XG13日:MA(C,13)>REF(MA(C,13),1) AND REF(MA(C,13),1);


日线选股:21周线拐头向上
XG21日:MA(C,21)>REF(MA(C,21),1) AND REF(MA(C,21),1);

60分钟选股:34均线>55均线,并且全部拐头向上;
60分钟只用3条均线:34,55,144;
60分钟基本已经可以满足操作,如果还有想更细致操作的朋友可以用5分钟级别;

5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

以上操作配合日线级别量能:
vol指标设置:改成5和60;
只在5>60的时候关注,在满足上面均线的时候操作;

多周期均线操作思路及方法
多周期均线操作思路及方法
多周期均线操作思路及方法
多周期均线操作思路及方法

 

郑重声明:股票之家所有内容和资源仅供参考学习,本站不保证其准确性、真实性、完整性、有效性、及时性、原创性,不对您构成任何投资建议,据此操作,风险自负,本站不承担任何责任。股市有风险,投资需谨慎。本站部分内容来源于网络,如侵犯了您的版权,请和站长联系删除。
股票之家,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,炒股经验等信息,股票之家—靠谱的股票学习和炒股交流网站!
版权所有:股票之家, www.sanhu.com   豫ICP备18015034号-1   广告合作QQ:258637100,邮箱:258637100#qq.com