您的位置:首页 > 股票资源 > 大智慧公式

大智慧个股顶底指标公式

2019-02-23 10:30:36   来源:股旁网   编辑:股旁网

强弱分界线: 50,pointdot ,LINETHICK2, COLORFFFF00;
Var2:=IF(MONTH<12,1,1);
Var3:=(2*CLOSE+HIGH+LOW)/4;
Var4:=LLV(LOW,34);
Var5:=HHV(HIGH,34);
主力:EMA((Var3-Var4)/(Var5-Var4)*100,13)*Var2,linethick4,colorred;
散户:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,colorff9933;
{www.gupang.com 股旁网_大智慧股票指标公式}
DRAWTEXT(CROSS(主力,散户) AND 主力<22,20,起动),LINETHICK2,COLOR0099ff;
DRAWICON(CROSS(主力,散户) AND 主力<22,25,1);
DRAWTEXT(CROSS(主力,30) AND 散户<主力,40,上扬 ),LINETHICK2,color00ccff;
DRAWICON(CROSS(主力,30) AND 散户<主力,35,1);
DRAWTEXT(CROSS(主力,65) AND 散户<主力,55,冲顶 ),LINETHICK2,COLOR9933ff;
DRAWICON(CROSS(主力,65) AND 散户<主力,70,2);
DRAWTEXT(CROSS(主力,75) AND 散户<主力,67,小心被套),LINETHICK2,color009900;
DRAWICON(CROSS(主力,75) AND 散户<主力,80,2);
DRAWTEXT(CROSS(散户,主力) AND 散户>75,80,头部) ,COLORYELLOW;
DRAWICON(CROSS(散户,主力) AND 散户>75,85,2);
买入脉冲:IF(CROSS(主力,散户) AND 主力<35,55,5),LINETHICK4,COLORGREEN;
卖出脉冲:IF(CROSS(散户,主力) AND 散户>75,75,90),LINETHICK4,COLORRED;

大智慧个股顶底指标公式

 

郑重声明:股票之家所有内容和资源仅供参考学习,本站不保证其准确性、真实性、完整性、有效性、及时性、原创性,不对您构成任何投资建议,据此操作,风险自负,本站不承担任何责任。股市有风险,投资需谨慎。本站部分内容来源于网络,如侵犯了您的版权,请和站长联系删除。
股票之家,专注为中小股民提供炒股入门知识,股票入门基础知识,股票资讯,今日股市新闻,炒股经验等信息,股票之家—靠谱的股票学习和炒股交流网站!
版权所有:股票之家, www.sanhu.com   豫ICP备18015034号-1   广告合作QQ:258637100,邮箱:258637100#qq.com